<!DOCTYPE html>
<html lang="ru" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="UTF-8" />
  <title>Российским космонавтам передали икону с частицей святых мощей &mdash; Новости &mdash; Церковно-Научный Центр "Православная Энциклопедия"</title>
  <link rel="stylesheet" type="text/css" href="/images/css/all.css" />
  <!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/images/css/ie.css" media="screen"/><![endif]-->
  <link rel='SHORTCUT ICON' href='http://www.sedmitza.ru/images/favicon.ico'     type='image/x-icon' />   
  <link rel="search"        href='http://www.sedmitza.ru/opensearch.xml' type='application/opensearchdescription+xml' title='Церковно-Научный Центр "Православная Энциклопедия"' />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/export.xml"    type="application/rss+xml" title="Все материалы"       />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/news.rss"      type="application/rss+xml" title="Новости"             />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/patriarch.rss" type="application/rss+xml" title="Служение партриарха" />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/subjects.rss"  type="application/rss+xml" title="Статьи"              />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/video.rss"     type="application/rss+xml" title="Видеосюжеты"         />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/photo.rss"     type="application/rss+xml" title="Фотосюжеты"          />


  <meta property="og:site_name" content='Церковно-Научный Центр "Православная Энциклопедия"' />
  <meta property="og:type"      content="article" />
  <link rel="image_src" href="http://www.sedmitza.ru/data/2017/01/23/1241487760/1vmch_Varvara.jpg" />
  <meta property="og:image" content="http://www.sedmitza.ru/data/2017/01/23/1241487760/1vmch_Varvara.jpg" />
  <meta property="og:title" content="Российским космонавтам передали икону с частицей святых мощей" />
  <meta property="og:description" content="Икона с частицей мощей святой Варвары передана Центру подготовки космонавтов им. Гагарина в Подмосковье" />
  <meta property="twitter:description" content="Икона с частицей мощей святой Варвары передана Центру подготовки космонавтов им. Гагарина в Подмосковье" />

  <meta name="apple-itunes-app" content="app-id=561361341" />
     
  <script type="text/javascript">
    var localbase = "/news";
  </script>
  <script type="text/javascript" src="/images/js/clear-form-fields.js"></script>
  <script type="text/javascript" src="/images/flv/jwplayer.js"></script>
  <script type="text/javascript" src="/images/js/underscore-min.js"></script>
  <script type="text/javascript" src="/images/js/json2.min.js"></script>
  <script type="text/javascript" src="/images/js/jquery-1.10.2.min.js"></script>
  <script type="text/javascript" src="/images/js/jquery.main.js"></script>
  <script type="text/javascript" src="/images/js/juicebox_lite/juicebox.js"></script>
  <script id="CalendarTmpl" type="text/template">
<div class="head">
  <div class="title">Календарь</div>
  <div class="years">
	<div class="btn-group">
		<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown"><%= param.year %> <span class="caret"></span></button>
		<ul class="dropdown-menu" role="menu">
		<% for (var idxY = 0; idxY < param.years.length; idxY++) { %>
			<li><a href="#"><%- param.years[idxY] %></a></li>
		<% } %> 
		</ul>
	</div>
  </div>
  <div class="month">
    <% if (param.month.prev) { %>
    <a href="<%= localbase %>/<%= param.month.prev.year %>-<%= param.month.prev.num %>/" class="prev" data-calendar-month="<%= param.month.prev.num %>" data-calendar-year="<%= param.month.prev.year %>">
      <img src="/images/prev.png" width="5" height="8" title="<%= param.month.prev.name %> <%= param.month.prev.year %>" alt="<%= param.month.prev.name %> <%= param.month.prev.year %>" />
    </a>
    <% } %>
    <a href="<%= localbase %>/<%= param.year %>-<%= param.month.num %>/"><span><%= param.month.name %></span></a>
    <% if (param.month.next) { %>
    <a href="<%= localbase %>/<%= param.month.next.year %>-<%= param.month.next.num %>/" class="next" data-calendar-month="<%= param.month.next.num %>" data-calendar-year="<%= param.month.next.year %>">
      <img src="/images/next.png" width="5" height="8" title="<%= param.month.next.name %> <%= param.month.next.year %>" alt="<%= param.month.next.name %> <%= param.month.next.year %>" />
    </a>
    <% } %>
  </div>
</div>
<table>
  <tbody>
    <tr>
      <th>Пн</th><th>Вт</th><th>Ср</th><th>Чт</th><th>Пт</th><th>Сб</th><th>Вс</th>
    </tr>
	<% for (var idx = 0; idx < param.calendar.length; idx++) {
			var week = param.calendar[idx];
	%>
    <tr>
	  <% for (var idxW = 0; idxW < week.length; idxW++) {
			var d = week[idxW];
		%>
        <td<% if (d.current == 1) { %> class="current-day"<% } %>>
        <% if (d.day) { %>
          <% if (d.qty > 0) { %>
            <a href="<%= localbase %>/<%= param.year %>-<%= param.month.num %>-<%= d.day %>/"><%= parseInt(d.day, 10) %></a>
          <% } else { %>
            <%= parseInt(d.day, 10) %>
          <% } %>
        <% } %>
        </td>
      <% } %>
    </tr>
    <% } %>
  </tbody>
</table>
</script>
<script id="mediaArchiveItemTmpl" type="text/template">
<% for (var idxW = 0; idxW < list.length; idxW++) {
		var item = list[idxW];
%>
<li>
 <div class="img-holder">
   <a href="<%= item.url %>">
   <% if (item.img) { %>
     <img src="<%= item.img %>.150x-x777.<%= item.img_extn %>" width="150" alt="<%= item.alt %>" title="<%= item.alt %>" />
   <% } else if (item.photos && item.photos[0]) { %>
     <img src="<%= item.photos[0] %>.150x-x777.jpg" width="150" alt="<%= item.alt %>" title="<%= item.alt %>" />
   <% } %>
     <span class="time"><%= item.duration %></span>
   </a>
 </div>
 <p><a href="<%= item.url %>"><%= item.title %></a></p>
 <ul class="bottom-tools">
   <li><%= item.date %></li>
   <li><span class="view"><%= item.visits %></span></li>
 </ul>
 <% if (mediatype && mediatype == 'photo') { %>
   <span class="num"><%= item.photoqty %> фото</span>
 <% } %>
</li>
<% } %>
</script>
<script id="IndexEncShowBoxTmpl" type="text/template">
 <div class="title"><strong>Православная Энциклопедия</strong></div>
 <p><strong><%= stuff.title %></strong></p>
 <p><%= stuff.annotation %></p>
 <p><br /></p>
 <p>
   <a href="<%= stuff.url %>" class="buy-online"><strong><em>Купить online</em></strong></a>
   <a href="http://www.pravenc.ru/shop/" class="other"><strong>Другие тома</strong></a>
 </p>
</script>
<script id="FeedbackForm" type="text/template">
<div class="modal fade">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Новое сообщение</h4>
      </div>
      <div class="modal-body">
        <div class='feedback-f-div'>
          <table><tbody>
           <tr>
            <td><label for="ff-name">Имя</label></td>
            <td style='width:100%'><input type='text' name="name" id="ff-name" /></td>
            <td title='Обязательно заполните это поле'><span class='red' title='Обязательно заполните это поле'>*</span></td>
           </tr>
           <tr>
            <td><label for="ff-city">Город</label></td>
            <td><input type='text' name="city" id="ff-city" /></td>
           </tr>
           <tr>
            <td><label for="ff-email">E-mail</label></td>
            <td><input type='text' name="email" id="ff-email" /></td>
            <td title='Обязательно заполните это поле'><span class='red' title='Обязательно заполните это поле'>*</span></td>
           </tr>
           <tr>
            <td><label for="ff-text">Сообщение</label></td>
            <td style='width:100%'><textarea name="text" id="ff-text"></textarea></td>
            <td title='Обязательно заполните это поле'><span class='red' title='Обязательно заполните это поле'>*</span></td>
           </tr>
          </tbody></table>
        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn">Отправить</button>
      </div>
    </div>
  </div>
</div>
</script>

</head>
<body>
<div class="w1">
  <div class="w2">
    <div id="wrapper">
      
<div id="header">
<div class="head-row">
  <strong class="logo"><a href="/">
    <span class="name">Cедмица.RU</span>
    <span class="description">Церковно-Научный Центр «Православная Энциклопедия»</span>
    <em>По Благословению Святейшего Патриарха Московского и Всея Руси Кирилла</em>
  </a></strong>
  <div class="columns">
    <div class="col">
      <p>Функционирует при финансовой поддержке <a href="http://www.fapmc.ru/" target="_blank">Федерального агентства по печати и массовым коммуникациям</a></p>
    </div>
    <div class="col">
      <p><a href="/rss/export.xml" class="rss">Подписка на новости в формате RSS</a></p>
      <p><a href="//old.sedmitza.ru/subscription/" class="mail" rel="nofollow">Подписка на рассылку сайта</a></p>
      <p><a href="//www.pravenc.ru/shop/" class="cart" target="_blank">Купить Православную Энциклопедию</a></p>
    </div>
	<div class="col2">
		<ul>
			<li><a href="//www.facebook.com/PravoslavnayaEncyklopedia" class="btn-facebook"></a></li>
			<li><a href="https://vk.com/pravoslavnaya_enciklopedia" class="btn-vk"></a></li>
			<li><a href="http://www.youtube.com/channel/UCk8PzH0EJVIcYF11QeQqlFA" class="btn-youtube"></a></li>
		</ul>
	</div>
  </div>
</div>

<div class="nav-holder">
 <div class="age-limit">12+</div>

<form action="/search/" class="search">
  <fieldset>
    <input type="text" name="text" value="Поиск по сайту" />
    <input class="srch-btn" type="submit" value="" />
  </fieldset>
</form>

<ul id="nav">
<li class="active"><a href="/news/" >—Новости—<span class="arrow">&nbsp;</span></a></li>
<li><a href="/patriarch/" >—Патриарх—<span class="arrow">&nbsp;</span></a></li>
<li><a href="/pub/" >—Статьи—<span class="arrow">&nbsp;</span></a></li>
<li><a href="/video/" >—Видео—<span class="arrow">&nbsp;</span></a></li>
<li><a href="/photo/" >—Фото—<span class="arrow">&nbsp;</span></a></li>
<li><a href="//www.pravenc.ru/" target="_blank">—Энциклопедия—<span class="arrow">&nbsp;</span></a></li>
<li><a href="/lib/" >—Библиотека—<span class="arrow">&nbsp;</span></a></li>
</ul>
</div>
</div>

      <div id="main"><div class="aside">
  <div class="calendar" data-ajax-cid='Publication' data-ajax-query='{"genres":1}' data-ajax-current='2017-01-23 10:56:00'></div>
  
<ul class="tag-list"><li class="size16"><a href="/tag/%D0%B2%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%B8%D0%B7%D0%BC" rel="tag">вандализм</a></li>
<li class="size16"><a href="/tag/%D0%92%D0%B0%D1%82%D0%B8%D0%BA%D0%B0%D0%BD" rel="tag">Ватикан</a></li>
<li class="size16"><a href="/tag/%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D1%8F" rel="tag">Великобритания</a></li>
<li class="size16"><a href="/tag/%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0" rel="tag">выставка</a></li>
<li class="size16"><a href="/tag/%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%8F" rel="tag">Германия</a></li>
<li class="size16"><a href="/tag/%D0%93%D1%80%D0%B5%D1%86%D0%B8%D1%8F" rel="tag">Греция</a></li>
<li class="size16"><a href="/tag/%D0%95%D0%B3%D0%B8%D0%BF%D0%B5%D1%82" rel="tag">Египет</a></li>
<li class="size16"><a href="/tag/%D0%B8%D1%81%D0%BB%D0%B0%D0%BC" rel="tag">ислам</a></li>
<li class="size16"><a href="/tag/%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D0%B8%D1%81%D1%82%D1%8B" rel="tag">исламисты</a></li>
<li class="size16"><a href="/tag/%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D1%8F" rel="tag">Италия</a></li>
<li class="size16"><a href="/tag/%D0%BA%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D0%BA%D0%B8" rel="tag">католики</a></li>
<li class="size16"><a href="/tag/%D0%9A%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F%20%D0%A6%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C" rel="tag">Католическая Церковь</a></li>
<li class="size16"><a href="/tag/%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F%20%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D0%B0%D1%8F%20%D0%A6%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C" rel="tag">Константинопольская Православная Церковь</a></li>
<li class="size16"><a href="/tag/%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D1%8F" rel="tag">конференция</a></li>
<li class="size16"><a href="/tag/%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0" rel="tag">Москва</a></li>
<li class="size16"><a href="/tag/%D0%BC%D1%83%D1%81%D1%83%D0%BB%D1%8C%D0%BC%D0%B0%D0%BD%D0%B5" rel="tag">мусульмане</a></li>
<li class="size16"><a href="/tag/%D0%9F%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD" rel="tag">Пакистан</a></li>
<li class="size16"><a href="/tag/%D0%9F%D0%B0%D0%BF%D0%B0%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%B8%D0%B9" rel="tag">Папа Римский</a></li>
<li class="size16"><a href="/tag/%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D0%BE%D0%B7%D0%BD%D0%BE%D0%B5%20%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE" rel="tag">религиозное искусство</a></li>
<li class="size16"><a href="/tag/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F" rel="tag">Россия</a></li>
<li class="size16"><a href="/tag/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F%20%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D0%B0%D1%8F%20%D0%A6%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C" rel="tag">Русская Православная Церковь</a></li>
<li class="size16"><a href="/tag/%D0%A1%D0%B5%D1%80%D0%B1%D1%81%D0%BA%D0%B0%D1%8F%20%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D0%B0%D1%8F%20%D0%A6%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C" rel="tag">Сербская Православная Церковь</a></li>
<li class="size16"><a href="/tag/%D0%A1%D0%B8%D1%80%D0%B8%D1%8F" rel="tag">Сирия</a></li>
<li class="size16"><a href="/tag/%D1%81%D1%83%D0%B4" rel="tag">суд</a></li>
<li class="size16"><a href="/tag/%D0%A1%D0%A8%D0%90" rel="tag">США</a></li>
<li class="size16"><a href="/tag/%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F" rel="tag">Турция</a></li>
<li class="size16"><a href="/tag/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0" rel="tag">Украина</a></li>
<li class="size16"><a href="/tag/%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%81%D0%BA,%20%D0%9F%D0%B0%D0%BF%D0%B0%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%B8%D0%B9" rel="tag">Франциск, Папа Римский</a></li>
<li class="size16"><a href="/tag/%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F" rel="tag">Франция</a></li>
<li class="size16"><a href="/tag/%D1%85%D1%80%D0%B0%D0%BC" rel="tag">храм</a></li></ul>

  <!--#include virtual="/ssi/aside?enc=0&news=0" -->
</div>
<div id="content">
 <div class="article">
  
<ul class="article-tools">
      <li>23 января</li>
      <li><span class="time">10:56</span></li>
      <li><span class="tags"><a href="/tag/%D0%9C%D0%BE%D1%81%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C" rel="tag">Московская область</a>, <a href="/tag/%D0%92%D0%B0%D1%80%D0%B2%D0%B0%D1%80%D0%B0%20%D0%B2%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%BC%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%86%D0%B0" rel="tag">Варвара великомученица</a>, <a href="/tag/%D0%BA%D0%BE%D1%81%D0%BC%D0%BE%D0%BD%D0%B0%D0%B2%D1%82%D1%8B" rel="tag">космонавты</a>, <a href="/tag/%D0%BC%D0%BE%D1%89%D0%B8" rel="tag">мощи</a></span></li>
      <li><span class="print" onclick='window.print(); return false;'><a href="javascript:void(0)">Распечатать</a></span></li>
</ul>
<ul class="sources-list">
      <li>Источники:</li>
      <li><a href="http://www.interfax-religion.ru" rel="nofollow">ИHТЕРФАКС–Религия</a></li>
<li><a href="http://www.sedmitza.ru" rel="nofollow">Седмица.Ru</a></li>
</ul>
<noindex><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="icon" data-yashareQuickServices="facebook,vkontakte,lj,moimir,twitter,yaru,gplus"></div></noindex>
<h1>Российским космонавтам передали икону с частицей святых мощей</h1><div class='description-text'>Икона с частицей мощей святой Варвары передана Центру подготовки космонавтов им. Гагарина в Подмосковье</div><div class='text-frame'>МОСКВА.&nbsp;Икона с частицей мощей святой Варвары передана Центру подготовки космонавтов им. Гагарина в Подмосковье.<br><br>"Святая Варвара является покровительницей всех связанных с небом людей. Уверен, что она будет приносить дополнительное духовное укрепление, надежду на лучшее и необходимую помощь космонавтам, их родным и близким", - заявил "Интерфакс-Религия" в пятницу один из организаторов акции, председатель общественной организации "Московские суворовцы" Дмитрий Нестеров.<br><br>Церемония состоялась на встрече с космонавтом Роскосмосa Анатолием Иванишиным, а также с астронавтами Такуей Ониши (ДжАКСА) и Кэтлин Рубинс (НАСА) в подмосковном Звездном городке. <br><br>Святыня будет храниться в храме, который действует при центре.</div>
<div class="item-list-holder yellow">
 <div class="title">Ссылки по теме</div>
 <ul class="item-list">
<li><ul class="tools"><li>18 января 2017</li></ul><div class="text"><p><a href="/text/6910341.html">К 100-летию Октябрьской революции по России провезут ковчег с мощами святых, погибших за веру в советские годы</a></p></div></li>
<li><ul class="tools"><li>9 декабря 2016</li></ul><div class="text"><p><a href="/text/6814141.html">Константинопольский Патриарх Варфоломей совершил паломничество в Бари</a></p></div></li>
<li><ul class="tools"><li>25 октября 2016</li></ul><div class="text"><p><a href="/text/6702486.html">VII Международный фестиваль «Вера и Слово» продолжает работу</a></p></div></li>
<li><ul class="tools"><li>19 сентября 2016</li></ul><div class="text"><p><a href="/text/6612279.html">Российским космонавтам передали частицу мощей преподобного Серафима Саровского</a></p></div></li>
<li><ul class="tools"><li>25 мая 2015</li></ul><div class="text"><p><a href="/text/5581968.html">По просьбе Архиепископа Иеронима мощи св. великомученицы Варвары останутся в Афинах до 1 июня</a></p></div></li>
<li><ul class="tools"><li>14 мая 2015</li></ul><div class="text"><p><a href="/text/5574233.html">В Афины из Венеции доставлены мощи св. великомученицы Варвары</a></p></div></li>
<li><ul class="tools"><li>15 декабря 2014</li></ul><div class="text"><p><a href="/text/5288963.html">Из Венеции в Грецию будут доставлены для поклонения мощи св. великомученицы Варвары</a></p></div></li>
 </ul>
</div>

 </div>
</div>
</div>
      
<div id="footer">
  <div class="column1">
    <strong class="logo"><a href="/">Cедмица.RU</a></strong>
    <div class="site-info">
      <div class="title">Cедмица.RU</div>
      <p>Церковно-Научный Центр «Православная Энциклопедия» <br />По Благословению Святейшего Патриарха Московского и Всея Руси Кирилла <br />
         &copy; Православная Энциклопедия, 2001&ndash;2017. Все права защищены <br />
         &copy; Сделано в <a href="//stack.net/">Stack Group</a>, 2008&ndash;2017
      </p>
    </div>
  </div>
  <div class="column2">
    <ul class="footer-nav">
      <li class="active"><a href="/news/" >Новости</a></li>
      <li><a href="/patriarch/" >Патриарх</a></li>
      <li><a href="/pub/" >Статьи</a></li>
      <li><a href="/video/" >Видео</a></li>
      <li><a href="/photo/" >Фото</a></li>
      <li><a href="//www.pravenc.ru/" target="_blank">Энциклопедия</a></li>
      <li><a href="/lib/" >Библиотека</a></li>
    </ul>
    <noindex>
    <ul class="footer-subnav">
      <li><a href="//old.sedmitza.ru/subscription/" rel="nofollow">Подписка</a></li>
      <li><a href="#feedback" id="feedback" name="feedback">Написать нам</a></li>
      <li><a href="/contact_info.html">Контакты</a></li>
      <li><a href="/about.html">О сайте</a></li>
    </ul>
    </noindex>
    <div class="footer-row">
<form action="/search/" class="search">
  <fieldset>
    <input type="text" name="text" value="Поиск по сайту" />
    <input class="srch-btn" type="submit" value="" />
  </fieldset>
</form>

<ul class="count-list"><li><!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t44.2;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet' "+" width='31' height='31'><\/a>"); </script><!--/LiveInternet--></li>
<li><script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?336559"></script><noscript><img src="//counter.rambler.ru/top100.cnt?336559" alt="" width="1" height="1" /></noscript><a href="//top100.rambler.ru/home?id=336559"><img src="//top100-images.rambler.ru/top100/banner-88x31-rambler-green2.gif" alt="Rambler's Top100" width="88" height="31" /></a></li>
<li><a href="//www.yandex.ru/cy?base=0&amp;host=www.sedmitza.ru"><img src="//www.yandex.ru/cycounter?www.sedmitza.ru" alt="Яндекс цитирования" width="88" height="31" /></a>
</li>
<li><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261055-2', 'auto');
  ga('send', 'pageview');

</script></li></ul>
</div>
  </div>
</div>
<a href="http://www.sedmitza.ru/forum.html" title="Форумы" style="position:absolute;top:-100px;left:-100px;">Форумы</a>

    </div>
  </div>
</div>
<div id="jquery-templates"></div>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
</body>
</html>
        
