<!DOCTYPE html>
<html lang="ru" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="UTF-8" />
  <title>Свидетельство о Христе в современном мире &mdash; Видео &mdash; Церковно-Научный Центр "Православная Энциклопедия"</title>
  <link rel="stylesheet" type="text/css" href="/images/css/all.css" />
  <!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/images/css/ie.css" media="screen"/><![endif]-->
  <link rel='SHORTCUT ICON' href='http://www.sedmitza.ru/images/favicon.ico'     type='image/x-icon' />   
  <link rel="search"        href='http://www.sedmitza.ru/opensearch.xml' type='application/opensearchdescription+xml' title='Церковно-Научный Центр "Православная Энциклопедия"' />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/export.xml"    type="application/rss+xml" title="Все материалы"       />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/news.rss"      type="application/rss+xml" title="Новости"             />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/patriarch.rss" type="application/rss+xml" title="Служение партриарха" />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/subjects.rss"  type="application/rss+xml" title="Статьи"              />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/video.rss"     type="application/rss+xml" title="Видеосюжеты"         />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/photo.rss"     type="application/rss+xml" title="Фотосюжеты"          />


  <meta property="og:site_name" content='Церковно-Научный Центр "Православная Энциклопедия"' />
  <meta property="og:type"      content="article" />
  <link rel="image_src" href="http://www.sedmitza.ru/data/2015/07/06/1237378636/apostol_Petr_vv.jpg" />
  <meta property="og:image" content="http://www.sedmitza.ru/data/2015/07/06/1237378636/apostol_Petr_vv.jpg" />
  <meta property="og:title" content="Свидетельство о Христе в современном мире" />
  <meta property="og:description" content="" />
  <meta property="twitter:description" content="" />

  <meta name="apple-itunes-app" content="app-id=561361341" />
     
  <script type="text/javascript">
    var localbase = "/video";
  </script>
  <script type="text/javascript" src="/images/js/clear-form-fields.js"></script>
  <script type="text/javascript" src="/images/flv/jwplayer.js"></script>
  <script type="text/javascript" src="/images/js/underscore-min.js"></script>
  <script type="text/javascript" src="/images/js/json2.min.js"></script>
  <script type="text/javascript" src="/images/js/jquery-1.10.2.min.js"></script>
  <script type="text/javascript" src="/images/js/jquery.main.js"></script>
  <script type="text/javascript" src="/images/js/juicebox_lite/juicebox.js"></script>
  <script id="CalendarTmpl" type="text/template">
<div class="head">
  <div class="title">Календарь</div>
  <div class="years">
	<div class="btn-group">
		<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown"><%= param.year %> <span class="caret"></span></button>
		<ul class="dropdown-menu" role="menu">
		<% for (var idxY = 0; idxY < param.years.length; idxY++) { %>
			<li><a href="#"><%- param.years[idxY] %></a></li>
		<% } %> 
		</ul>
	</div>
  </div>
  <div class="month">
    <% if (param.month.prev) { %>
    <a href="<%= localbase %>/<%= param.month.prev.year %>-<%= param.month.prev.num %>/" class="prev" data-calendar-month="<%= param.month.prev.num %>" data-calendar-year="<%= param.month.prev.year %>">
      <img src="/images/prev.png" width="5" height="8" title="<%= param.month.prev.name %> <%= param.month.prev.year %>" alt="<%= param.month.prev.name %> <%= param.month.prev.year %>" />
    </a>
    <% } %>
    <a href="<%= localbase %>/<%= param.year %>-<%= param.month.num %>/"><span><%= param.month.name %></span></a>
    <% if (param.month.next) { %>
    <a href="<%= localbase %>/<%= param.month.next.year %>-<%= param.month.next.num %>/" class="next" data-calendar-month="<%= param.month.next.num %>" data-calendar-year="<%= param.month.next.year %>">
      <img src="/images/next.png" width="5" height="8" title="<%= param.month.next.name %> <%= param.month.next.year %>" alt="<%= param.month.next.name %> <%= param.month.next.year %>" />
    </a>
    <% } %>
  </div>
</div>
<table>
  <tbody>
    <tr>
      <th>Пн</th><th>Вт</th><th>Ср</th><th>Чт</th><th>Пт</th><th>Сб</th><th>Вс</th>
    </tr>
	<% for (var idx = 0; idx < param.calendar.length; idx++) {
			var week = param.calendar[idx];
	%>
    <tr>
	  <% for (var idxW = 0; idxW < week.length; idxW++) {
			var d = week[idxW];
		%>
        <td<% if (d.current == 1) { %> class="current-day"<% } %>>
        <% if (d.day) { %>
          <% if (d.qty > 0) { %>
            <a href="<%= localbase %>/<%= param.year %>-<%= param.month.num %>-<%= d.day %>/"><%= parseInt(d.day, 10) %></a>
          <% } else { %>
            <%= parseInt(d.day, 10) %>
          <% } %>
        <% } %>
        </td>
      <% } %>
    </tr>
    <% } %>
  </tbody>
</table>
</script>
<script id="mediaArchiveItemTmpl" type="text/template">
<% for (var idxW = 0; idxW < list.length; idxW++) {
		var item = list[idxW];
%>
<li>
 <div class="img-holder">
   <a href="<%= item.url %>">
   <% if (item.img) { %>
     <img src="<%= item.img %>.150x-x777.<%= item.img_extn %>" width="150" alt="<%= item.alt %>" title="<%= item.alt %>" />
   <% } else if (item.photos && item.photos[0]) { %>
     <img src="<%= item.photos[0] %>.150x-x777.jpg" width="150" alt="<%= item.alt %>" title="<%= item.alt %>" />
   <% } %>
     <span class="time"><%= item.duration %></span>
   </a>
 </div>
 <p><a href="<%= item.url %>"><%= item.title %></a></p>
 <ul class="bottom-tools">
   <li><%= item.date %></li>
   <li><span class="view"><%= item.visits %></span></li>
 </ul>
 <% if (mediatype && mediatype == 'photo') { %>
   <span class="num"><%= item.photoqty %> фото</span>
 <% } %>
</li>
<% } %>
</script>
<script id="IndexEncShowBoxTmpl" type="text/template">
 <div class="title"><strong>Православная Энциклопедия</strong></div>
 <p><strong><%= stuff.title %></strong></p>
 <p><%= stuff.annotation %></p>
 <p><br /></p>
 <p>
   <a href="<%= stuff.url %>" class="buy-online"><strong><em>Купить online</em></strong></a>
   <a href="http://www.pravenc.ru/shop/" class="other"><strong>Другие тома</strong></a>
 </p>
</script>
<script id="FeedbackForm" type="text/template">
<div class="modal fade">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Новое сообщение</h4>
      </div>
      <div class="modal-body">
        <div class='feedback-f-div'>
          <table><tbody>
           <tr>
            <td><label for="ff-name">Имя</label></td>
            <td style='width:100%'><input type='text' name="name" id="ff-name" /></td>
            <td title='Обязательно заполните это поле'><span class='red' title='Обязательно заполните это поле'>*</span></td>
           </tr>
           <tr>
            <td><label for="ff-city">Город</label></td>
            <td><input type='text' name="city" id="ff-city" /></td>
           </tr>
           <tr>
            <td><label for="ff-email">E-mail</label></td>
            <td><input type='text' name="email" id="ff-email" /></td>
            <td title='Обязательно заполните это поле'><span class='red' title='Обязательно заполните это поле'>*</span></td>
           </tr>
           <tr>
            <td><label for="ff-text">Сообщение</label></td>
            <td style='width:100%'><textarea name="text" id="ff-text"></textarea></td>
            <td title='Обязательно заполните это поле'><span class='red' title='Обязательно заполните это поле'>*</span></td>
           </tr>
          </tbody></table>
        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn">Отправить</button>
      </div>
    </div>
  </div>
</div>
</script>

</head>
<body>
<div class="w1">
  <div class="w2">
    <div id="wrapper">
      
<div id="header">
<div class="head-row">
  <strong class="logo"><a href="/">
    <span class="name">Cедмица.RU</span>
    <span class="description">Церковно-Научный Центр «Православная Энциклопедия»</span>
    <em>По Благословению Святейшего Патриарха Московского и Всея Руси Кирилла</em>
  </a></strong>
  <div class="columns">
    <div class="col">
      <p>Функционирует при финансовой поддержке <a href="http://www.fapmc.ru/" target="_blank">Федерального агентства по печати и массовым коммуникациям</a></p>
    </div>
    <div class="col">
      <p><a href="/rss/export.xml" class="rss">Подписка на новости в формате RSS</a></p>
      <p><a href="//old.sedmitza.ru/subscription/" class="mail" rel="nofollow">Подписка на рассылку сайта</a></p>
      <p><a href="//www.pravenc.ru/shop/" class="cart" target="_blank">Купить Православную Энциклопедию</a></p>
    </div>
	<div class="col2">
		<ul>
			<li><a href="//www.facebook.com/PravoslavnayaEncyklopedia" class="btn-facebook"></a></li>
			<li><a href="https://vk.com/pravoslavnaya_enciklopedia" class="btn-vk"></a></li>
			<li><a href="http://www.youtube.com/channel/UCk8PzH0EJVIcYF11QeQqlFA" class="btn-youtube"></a></li>
		</ul>
	</div>
  </div>
</div>

<div class="nav-holder">
 <div class="age-limit">12+</div>

<form action="/search/" class="search">
  <fieldset>
    <input type="text" name="text" value="Поиск по сайту" />
    <input class="srch-btn" type="submit" value="" />
  </fieldset>
</form>

<ul id="nav">
<li><a href="/news/" >—Новости—<span class="arrow">&nbsp;</span></a></li>
<li><a href="/patriarch/" >—Патриарх—<span class="arrow">&nbsp;</span></a></li>
<li><a href="/pub/" >—Статьи—<span class="arrow">&nbsp;</span></a></li>
<li class="active"><a href="/video/" >—Видео—<span class="arrow">&nbsp;</span></a></li>
<li><a href="/photo/" >—Фото—<span class="arrow">&nbsp;</span></a></li>
<li><a href="//www.pravenc.ru/" target="_blank">—Энциклопедия—<span class="arrow">&nbsp;</span></a></li>
<li><a href="/lib/" >—Библиотека—<span class="arrow">&nbsp;</span></a></li>
</ul>
</div>
</div>

      <div id="main"><div class="aside">
  <!--#include virtual="/ssi/aside?pub=0&video=0&enc=0" -->
</div>
<div id="content">
 <div class="article">
  
<ul class="article-tools">
      <li>13 июня 2015</li>
      <li><span class="time">14:30</span></li>
      <li><span class="view">230</span></li>
</ul>
<noindex><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="icon" data-yashareQuickServices="facebook,vkontakte,lj,moimir,twitter,yaru,gplus"></div></noindex>
<h1>Свидетельство о Христе в современном мире</h1><div class='text-frame'><div class="video-holder"><div id="article-mediafile-5694619"></div></div><script type="text/javascript">
	jwplayer("article-mediafile-5694619").setup({
		'file'	: 'http://www.sedmitza.ru/data/flv/2015/PE_13_06_15.mp4',
		'image'	: '/data/2015/07/06/1237378633/apostol_Petr_v.jpg',
		'width'	: '450',
		'logo'	: {'file':'/images/logo.png','link':'/'},
		'startparam' : 'start'
	});
	</script><br><br>&laquo;По тому узнают вас, что вы Мои ученики, если будете иметь любовь между собой&raquo;, - говорит Христос апостолам. Сегодня в мире умножается ненависть и возрастает агрессия. Как в этой атмосфере сохранить любовь и христианские ценности? Какого свидетельства ждёт сегодня от Церкви мир? Гость программы - публицист Сергей Худиев.</div>

<div class="media-archive-holder">
 <div class="title-heading-holder">
   <ul class="title-heading-list switch">
     <li class="active"><a href="#"><span>Последние видео</span></a></li>
     <li><a href="#" onclick='loadMediaArchive(this, "video", "year"); return true;'><span>Показать за весь год</span></a></li>
     <li><a href="#" onclick='loadMediaArchive(this, "video", "old")'; return true;><span>Прошлые года</span></a></li>
   </ul>
   <ul class="switcher switch">
     <li class="active"><a href="#"></a></li>
     <li><a href="#" onclick='loadMediaArchive(this, "video", "year"); return true;'></a></li>
     <li><a href="#" onclick='loadMediaArchive(this, "video", "old"); return true;'></a></li>
   </ul>
 </div>
 <ul class="media-archive">
   <li>
     <div class="img-holder">
       <a href="/text/5835563.html">
         <img src="/data/2015/08/28/1238305273/Khruschev_-vv.jpg.150x-x777.jpg" width="150" alt="Трудные вопросы истории. Никита Хрущёв" title="Трудные вопросы истории. Никита Хрущёв" />
         <span class="time"></span>
       </a>
     </div>
     <p><a href="/text/5835563.html">Трудные вопросы истории. Никита Хрущёв</a></p>
     <ul class="bottom-tools">
       <li>22 августа 2015</li>
       <li><span class="view">179</span></li>
     </ul>
     
   </li>
   <li>
     <div class="img-holder">
       <a href="/text/5773043.html">
         <img src="/data/2015/08/04/1238242337/Stalin-vv.jpg.150x-x777.jpg" width="150" alt="Трудные вопросы истории. Сталин" title="Трудные вопросы истории. Сталин" />
         <span class="time"></span>
       </a>
     </div>
     <p><a href="/text/5773043.html">Трудные вопросы истории. Сталин</a></p>
     <ul class="bottom-tools">
       <li>4 августа 2015</li>
       <li><span class="view">289</span></li>
     </ul>
     
   </li>
   <li>
     <div class="img-holder">
       <a href="/text/5750924.html">
         <img src="/data/2015/07/27/1237434974/4-vv.jpg.150x-x777.jpg" width="150" alt="Трудные вопросы истории. Николай II" title="Трудные вопросы истории. Николай II" />
         <span class="time"></span>
       </a>
     </div>
     <p><a href="/text/5750924.html">Трудные вопросы истории. Николай II</a></p>
     <ul class="bottom-tools">
       <li>27 июля 2015</li>
       <li><span class="view">280</span></li>
     </ul>
     
   </li>
   <li>
     <div class="img-holder">
       <a href="/text/5858635.html">
         <img src="/data/2015/09/11/1238329241/pravoslavnoe_vospitanie-vv.jpg.150x-x777.jpg" width="150" alt="Воспитание" title="Воспитание" />
         <span class="time"></span>
       </a>
     </div>
     <p><a href="/text/5858635.html">Воспитание</a></p>
     <ul class="bottom-tools">
       <li>25 июля 2015</li>
       <li><span class="view">78</span></li>
     </ul>
     
   </li>
   <li>
     <div class="img-holder">
       <a href="/text/5858611.html">
         <img src="/data/2015/09/11/1238329313/Patriarkh-vv.jpg.150x-x777.jpg" width="150" alt="Поездки Патриарха" title="Поездки Патриарха" />
         <span class="time"></span>
       </a>
     </div>
     <p><a href="/text/5858611.html">Поездки Патриарха</a></p>
     <ul class="bottom-tools">
       <li>4 июля 2015</li>
       <li><span class="view">23</span></li>
     </ul>
     
   </li>
 </ul>
 <ul class="media-archive" style="display:none;"><img src="/images/ajax-loader-indicator-big-black.gif" alt='' /></ul>
 <ul class="media-archive" style="display:none;"><img src="/images/ajax-loader-indicator-big-black.gif" alt='' /></ul>
</div>


 </div>
</div>
</div>
      
<div id="footer">
  <div class="column1">
    <strong class="logo"><a href="/">Cедмица.RU</a></strong>
    <div class="site-info">
      <div class="title">Cедмица.RU</div>
      <p>Церковно-Научный Центр «Православная Энциклопедия» <br />По Благословению Святейшего Патриарха Московского и Всея Руси Кирилла <br />
         &copy; Православная Энциклопедия, 2001&ndash;2016. Все права защищены <br />
         &copy; Сделано в <a href="//stack.net/">Stack Group</a>, 2008&ndash;2016
      </p>
    </div>
  </div>
  <div class="column2">
    <ul class="footer-nav">
      <li><a href="/news/" >Новости</a></li>
      <li><a href="/patriarch/" >Патриарх</a></li>
      <li><a href="/pub/" >Статьи</a></li>
      <li class="active"><a href="/video/" >Видео</a></li>
      <li><a href="/photo/" >Фото</a></li>
      <li><a href="//www.pravenc.ru/" target="_blank">Энциклопедия</a></li>
      <li><a href="/lib/" >Библиотека</a></li>
    </ul>
    <noindex>
    <ul class="footer-subnav">
      <li><a href="//old.sedmitza.ru/subscription/" rel="nofollow">Подписка</a></li>
      <li><a href="#feedback" id="feedback" name="feedback">Написать нам</a></li>
      <li><a href="/contact_info.html">Контакты</a></li>
      <li><a href="/about.html">О сайте</a></li>
    </ul>
    </noindex>
    <div class="footer-row">
<form action="/search/" class="search">
  <fieldset>
    <input type="text" name="text" value="Поиск по сайту" />
    <input class="srch-btn" type="submit" value="" />
  </fieldset>
</form>

<ul class="count-list"><li><!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t44.2;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet' "+" width='31' height='31'><\/a>"); </script><!--/LiveInternet--></li>
<li><script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?336559"></script><noscript><img src="//counter.rambler.ru/top100.cnt?336559" alt="" width="1" height="1" /></noscript><a href="//top100.rambler.ru/home?id=336559"><img src="//top100-images.rambler.ru/top100/banner-88x31-rambler-green2.gif" alt="Rambler's Top100" width="88" height="31" /></a></li>
<li><a href="//www.yandex.ru/cy?base=0&amp;host=www.sedmitza.ru"><img src="//www.yandex.ru/cycounter?www.sedmitza.ru" alt="Яндекс цитирования" width="88" height="31" /></a>
</li>
<li><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261055-2', 'auto');
  ga('send', 'pageview');

</script></li></ul>
</div>
  </div>
</div>
<a href="http://www.sedmitza.ru/forum.html" title="Форумы" style="position:absolute;top:-100px;left:-100px;">Форумы</a>

    </div>
  </div>
</div>
<div id="jquery-templates"></div>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
</body>
</html>
        
