<!DOCTYPE html>
<html lang="ru" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="UTF-8" />
  <title>В Великую Среду Предстоятель Русской Церкви совершил Литургию в Храме Христа Спасителя в Москве &mdash; Служение Патриарха &mdash; Церковно-Научный Центр "Православная Энциклопедия"</title>
  <link rel="stylesheet" type="text/css" href="/images/css/all.css" />
  <!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/images/css/ie.css" media="screen"/><![endif]-->
  <link rel='SHORTCUT ICON' href='http://www.sedmitza.ru/images/favicon.ico'     type='image/x-icon' />   
  <link rel="search"        href='http://www.sedmitza.ru/opensearch.xml' type='application/opensearchdescription+xml' title='Церковно-Научный Центр "Православная Энциклопедия"' />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/export.xml"    type="application/rss+xml" title="Все материалы"       />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/news.rss"      type="application/rss+xml" title="Новости"             />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/patriarch.rss" type="application/rss+xml" title="Служение партриарха" />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/subjects.rss"  type="application/rss+xml" title="Статьи"              />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/video.rss"     type="application/rss+xml" title="Видеосюжеты"         />
  <link rel="alternate" href="http://www.sedmitza.ru/rss/photo.rss"     type="application/rss+xml" title="Фотосюжеты"          />


  <meta property="og:site_name" content='Церковно-Научный Центр "Православная Энциклопедия"' />
  <meta property="og:type"      content="article" />
  <link rel="image_src" href="http://www.sedmitza.ruhttp://p2.patriarchia.ru/2017/04/12/1239164707/P20170412-VSN_9854-1200.jpg" />
  <meta property="og:image" content="http://www.sedmitza.ruhttp://p2.patriarchia.ru/2017/04/12/1239164707/P20170412-VSN_9854-1200.jpg" />
  <meta property="og:title" content="В Великую Среду Предстоятель Русской Церкви совершил Литургию в Храме Христа Спасителя в Москве" />
  <meta property="og:description" content="12 апреля, в среду Страстной седмицы, Святейший Патриарх Кирилл совершил последнюю в этом году Литургию Преждеосвященных Даров в кафедральном соборном Храме Христа Спасителя г. Москвы." />
  <meta property="twitter:description" content="12 апреля, в среду Страстной седмицы, Святейший Патриарх Кирилл совершил последнюю в этом году Литургию Преждеосвященных Даров в кафедральном соборном Храме Христа Спасителя г. Москвы." />

  <meta name="apple-itunes-app" content="app-id=561361341" />
     
  <script type="text/javascript">
    var localbase = "/patriarch";
  </script>
  <script type="text/javascript" src="/images/js/clear-form-fields.js"></script>
  <script type="text/javascript" src="/images/flv/jwplayer.js"></script>
  <script type="text/javascript" src="/images/js/underscore-min.js"></script>
  <script type="text/javascript" src="/images/js/json2.min.js"></script>
  <script type="text/javascript" src="/images/js/jquery-1.10.2.min.js"></script>
  <script type="text/javascript" src="/images/js/jquery.main.js"></script>
  <script type="text/javascript" src="/images/js/juicebox_lite/juicebox.js"></script>
  <script id="CalendarTmpl" type="text/template">
<div class="head">
  <div class="title">Календарь</div>
  <div class="years">
	<div class="btn-group">
		<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown"><%= param.year %> <span class="caret"></span></button>
		<ul class="dropdown-menu" role="menu">
		<% for (var idxY = 0; idxY < param.years.length; idxY++) { %>
			<li><a href="#"><%- param.years[idxY] %></a></li>
		<% } %> 
		</ul>
	</div>
  </div>
  <div class="month">
    <% if (param.month.prev) { %>
    <a href="<%= localbase %>/<%= param.month.prev.year %>-<%= param.month.prev.num %>/" class="prev" data-calendar-month="<%= param.month.prev.num %>" data-calendar-year="<%= param.month.prev.year %>">
      <img src="/images/prev.png" width="5" height="8" title="<%= param.month.prev.name %> <%= param.month.prev.year %>" alt="<%= param.month.prev.name %> <%= param.month.prev.year %>" />
    </a>
    <% } %>
    <a href="<%= localbase %>/<%= param.year %>-<%= param.month.num %>/"><span><%= param.month.name %></span></a>
    <% if (param.month.next) { %>
    <a href="<%= localbase %>/<%= param.month.next.year %>-<%= param.month.next.num %>/" class="next" data-calendar-month="<%= param.month.next.num %>" data-calendar-year="<%= param.month.next.year %>">
      <img src="/images/next.png" width="5" height="8" title="<%= param.month.next.name %> <%= param.month.next.year %>" alt="<%= param.month.next.name %> <%= param.month.next.year %>" />
    </a>
    <% } %>
  </div>
</div>
<table>
  <tbody>
    <tr>
      <th>Пн</th><th>Вт</th><th>Ср</th><th>Чт</th><th>Пт</th><th>Сб</th><th>Вс</th>
    </tr>
	<% for (var idx = 0; idx < param.calendar.length; idx++) {
			var week = param.calendar[idx];
	%>
    <tr>
	  <% for (var idxW = 0; idxW < week.length; idxW++) {
			var d = week[idxW];
		%>
        <td<% if (d.current == 1) { %> class="current-day"<% } %>>
        <% if (d.day) { %>
          <% if (d.qty > 0) { %>
            <a href="<%= localbase %>/<%= param.year %>-<%= param.month.num %>-<%= d.day %>/"><%= parseInt(d.day, 10) %></a>
          <% } else { %>
            <%= parseInt(d.day, 10) %>
          <% } %>
        <% } %>
        </td>
      <% } %>
    </tr>
    <% } %>
  </tbody>
</table>
</script>
<script id="mediaArchiveItemTmpl" type="text/template">
<% for (var idxW = 0; idxW < list.length; idxW++) {
		var item = list[idxW];
%>
<li>
 <div class="img-holder">
   <a href="<%= item.url %>">
   <% if (item.img) { %>
     <img src="<%= item.img %>.150x-x777.<%= item.img_extn %>" width="150" alt="<%= item.alt %>" title="<%= item.alt %>" />
   <% } else if (item.photos && item.photos[0]) { %>
     <img src="<%= item.photos[0] %>.150x-x777.jpg" width="150" alt="<%= item.alt %>" title="<%= item.alt %>" />
   <% } %>
     <span class="time"><%= item.duration %></span>
   </a>
 </div>
 <p><a href="<%= item.url %>"><%= item.title %></a></p>
 <ul class="bottom-tools">
   <li><%= item.date %></li>
   <li><span class="view"><%= item.visits %></span></li>
 </ul>
 <% if (mediatype && mediatype == 'photo') { %>
   <span class="num"><%= item.photoqty %> фото</span>
 <% } %>
</li>
<% } %>
</script>
<script id="IndexEncShowBoxTmpl" type="text/template">
 <div class="title"><strong>Православная Энциклопедия</strong></div>
 <p><strong><%= stuff.title %></strong></p>
 <p><%= stuff.annotation %></p>
 <p><br /></p>
 <p>
   <a href="<%= stuff.url %>" class="buy-online"><strong><em>Купить online</em></strong></a>
   <a href="http://www.pravenc.ru/shop/" class="other"><strong>Другие тома</strong></a>
 </p>
</script>
<script id="FeedbackForm" type="text/template">
<div class="modal fade">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Новое сообщение</h4>
      </div>
      <div class="modal-body">
        <div class='feedback-f-div'>
          <table><tbody>
           <tr>
            <td><label for="ff-name">Имя</label></td>
            <td style='width:100%'><input type='text' name="name" id="ff-name" /></td>
            <td title='Обязательно заполните это поле'><span class='red' title='Обязательно заполните это поле'>*</span></td>
           </tr>
           <tr>
            <td><label for="ff-city">Город</label></td>
            <td><input type='text' name="city" id="ff-city" /></td>
           </tr>
           <tr>
            <td><label for="ff-email">E-mail</label></td>
            <td><input type='text' name="email" id="ff-email" /></td>
            <td title='Обязательно заполните это поле'><span class='red' title='Обязательно заполните это поле'>*</span></td>
           </tr>
           <tr>
            <td><label for="ff-text">Сообщение</label></td>
            <td style='width:100%'><textarea name="text" id="ff-text"></textarea></td>
            <td title='Обязательно заполните это поле'><span class='red' title='Обязательно заполните это поле'>*</span></td>
           </tr>
          </tbody></table>
        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn">Отправить</button>
      </div>
    </div>
  </div>
</div>
</script>

</head>
<body>
<div class="w1">
  <div class="w2">
    <div id="wrapper">
      
<div id="header">
<div class="head-row">
  <strong class="logo"><a href="/">
    <span class="name">Cедмица.RU</span>
    <span class="description">Церковно-Научный Центр «Православная Энциклопедия»</span>
    <em>По Благословению Святейшего Патриарха Московского и Всея Руси Кирилла</em>
  </a></strong>
  <div class="columns">
    <div class="col">
      <p>Функционирует при финансовой поддержке <a href="http://www.fapmc.ru/" target="_blank">Федерального агентства по печати и массовым коммуникациям</a></p>
    </div>
    <div class="col">
      <p><a href="/rss/export.xml" class="rss">Подписка на новости в формате RSS</a></p>
      <p><a href="//old.sedmitza.ru/subscription/" class="mail" rel="nofollow">Подписка на рассылку сайта</a></p>
      <p><a href="//www.pravenc.ru/shop/" class="cart" target="_blank">Купить Православную Энциклопедию</a></p>
    </div>
	<div class="col2">
		<ul>
			<li><a href="//www.facebook.com/PravoslavnayaEncyklopedia" class="btn-facebook"></a></li>
			<li><a href="https://vk.com/pravoslavnaya_enciklopedia" class="btn-vk"></a></li>
			<li><a href="http://www.youtube.com/channel/UCk8PzH0EJVIcYF11QeQqlFA" class="btn-youtube"></a></li>
		</ul>
	</div>
  </div>
</div>

<div class="nav-holder">
 <div class="age-limit">12+</div>

<form action="/search/" class="search">
  <fieldset>
    <input type="text" name="text" value="Поиск по сайту" />
    <input class="srch-btn" type="submit" value="" />
  </fieldset>
</form>

<ul id="nav">
<li><a href="/news/" >—Новости—<span class="arrow">&nbsp;</span></a></li>
<li class="active"><a href="/patriarch/" >—Патриарх—<span class="arrow">&nbsp;</span></a></li>
<li><a href="/pub/" >—Статьи—<span class="arrow">&nbsp;</span></a></li>
<li><a href="/video/" >—Видео—<span class="arrow">&nbsp;</span></a></li>
<li><a href="/photo/" >—Фото—<span class="arrow">&nbsp;</span></a></li>
<li><a href="//www.pravenc.ru/" target="_blank">—Энциклопедия—<span class="arrow">&nbsp;</span></a></li>
<li><a href="/lib/" >—Библиотека—<span class="arrow">&nbsp;</span></a></li>
</ul>
</div>
</div>

      <div id="main"><div class="aside">
  <div class="calendar" data-ajax-cid='ExportedDoc' data-ajax-query='{"site":"patriarchia"}' data-ajax-current='2017-04-12 15:07:00'></div>
  
<ul class="tag-list"><li class="size16"><a href="/tag/%D0%B2%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%B8%D0%B7%D0%BC" rel="tag">вандализм</a></li>
<li class="size16"><a href="/tag/%D0%92%D0%B0%D1%82%D0%B8%D0%BA%D0%B0%D0%BD" rel="tag">Ватикан</a></li>
<li class="size16"><a href="/tag/%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B1%D1%80%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D1%8F" rel="tag">Великобритания</a></li>
<li class="size16"><a href="/tag/%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0" rel="tag">выставка</a></li>
<li class="size16"><a href="/tag/%D0%93%D0%B5%D1%80%D0%BC%D0%B0%D0%BD%D0%B8%D1%8F" rel="tag">Германия</a></li>
<li class="size16"><a href="/tag/%D0%93%D1%80%D0%B5%D1%86%D0%B8%D1%8F" rel="tag">Греция</a></li>
<li class="size16"><a href="/tag/%D0%95%D0%B3%D0%B8%D0%BF%D0%B5%D1%82" rel="tag">Египет</a></li>
<li class="size16"><a href="/tag/%D0%B8%D1%81%D0%BB%D0%B0%D0%BC" rel="tag">ислам</a></li>
<li class="size16"><a href="/tag/%D0%B8%D1%81%D0%BB%D0%B0%D0%BC%D0%B8%D1%81%D1%82%D1%8B" rel="tag">исламисты</a></li>
<li class="size16"><a href="/tag/%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D1%8F" rel="tag">Италия</a></li>
<li class="size16"><a href="/tag/%D0%BA%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D0%BA%D0%B8" rel="tag">католики</a></li>
<li class="size16"><a href="/tag/%D0%9A%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F%20%D0%A6%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C" rel="tag">Католическая Церковь</a></li>
<li class="size16"><a href="/tag/%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F%20%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D0%B0%D1%8F%20%D0%A6%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C" rel="tag">Константинопольская Православная Церковь</a></li>
<li class="size16"><a href="/tag/%D0%BA%D0%BE%D0%BD%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D1%8F" rel="tag">конференция</a></li>
<li class="size16"><a href="/tag/%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0" rel="tag">Москва</a></li>
<li class="size16"><a href="/tag/%D0%BC%D1%83%D1%81%D1%83%D0%BB%D1%8C%D0%BC%D0%B0%D0%BD%D0%B5" rel="tag">мусульмане</a></li>
<li class="size16"><a href="/tag/%D0%9F%D0%B0%D0%BA%D0%B8%D1%81%D1%82%D0%B0%D0%BD" rel="tag">Пакистан</a></li>
<li class="size16"><a href="/tag/%D0%9F%D0%B0%D0%BF%D0%B0%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%B8%D0%B9" rel="tag">Папа Римский</a></li>
<li class="size16"><a href="/tag/%D1%80%D0%B5%D0%BB%D0%B8%D0%B3%D0%B8%D0%BE%D0%B7%D0%BD%D0%BE%D0%B5%20%D0%B8%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%BE" rel="tag">религиозное искусство</a></li>
<li class="size16"><a href="/tag/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F" rel="tag">Россия</a></li>
<li class="size16"><a href="/tag/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F%20%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D0%B0%D1%8F%20%D0%A6%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C" rel="tag">Русская Православная Церковь</a></li>
<li class="size16"><a href="/tag/%D0%A1%D0%B5%D1%80%D0%B1%D1%81%D0%BA%D0%B0%D1%8F%20%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D0%B0%D1%8F%20%D0%A6%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C" rel="tag">Сербская Православная Церковь</a></li>
<li class="size16"><a href="/tag/%D0%A1%D0%B8%D1%80%D0%B8%D1%8F" rel="tag">Сирия</a></li>
<li class="size16"><a href="/tag/%D1%81%D1%83%D0%B4" rel="tag">суд</a></li>
<li class="size16"><a href="/tag/%D0%A1%D0%A8%D0%90" rel="tag">США</a></li>
<li class="size16"><a href="/tag/%D0%A2%D1%83%D1%80%D1%86%D0%B8%D1%8F" rel="tag">Турция</a></li>
<li class="size16"><a href="/tag/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0" rel="tag">Украина</a></li>
<li class="size16"><a href="/tag/%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%81%D0%BA,%20%D0%9F%D0%B0%D0%BF%D0%B0%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%B8%D0%B9" rel="tag">Франциск, Папа Римский</a></li>
<li class="size16"><a href="/tag/%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F" rel="tag">Франция</a></li>
<li class="size16"><a href="/tag/%D1%85%D1%80%D0%B0%D0%BC" rel="tag">храм</a></li></ul>

  <!--#include virtual="/ssi/aside?enc=0&patr=0&patriarch=0" -->
</div>
<div id="content">
 <div class="article">
  
<ul class="article-tools">
      <li>12 апреля</li>
      <li><span class="time">15:07</span></li>
      <li><span class="print" onclick='window.print(); return false;'><a href="javascript:void(0)">Распечатать</a></span></li>
</ul>
<ul class="sources-list">
      <li>Источник:</li>
      <li><a href="http://www.patriarchia.ru" rel="nofollow">Официальный сайт Московского Патриархата. Русская Православная Церковь</a></li>
</ul>
<noindex><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="icon" data-yashareQuickServices="facebook,vkontakte,lj,moimir,twitter,yaru,gplus"></div></noindex>
<h1>В Великую Среду Предстоятель Русской Церкви совершил Литургию в Храме Христа Спасителя в Москве</h1><div class='description-text'>12 апреля, в среду Страстной седмицы, Святейший Патриарх Кирилл совершил последнюю в этом году Литургию Преждеосвященных Даров в кафедральном соборном Храме Христа Спасителя г. Москвы.</div>
<div class="img-holder left">
 <a href="http://p2.patriarchia.ru/2017/04/12/1239164707/P20170412-VSN_9854-1200.jpg" target="blank"><img src="http://p2.patriarchia.ru/2017/04/12/1239164707/P20170412-VSN_9854-1200.jpg.300x-x777.jpg" title="В Великую Среду Предстоятель Русской Церкви совершил Литургию в Храме Христа Спасителя в Москве" alt="В Великую Среду Предстоятель Русской Церкви совершил Литургию в Храме Христа Спасителя в Москве"></a>
</div>
<div class='text-frame'><p class="text">12 апреля 2017 года, в среду Страстной седмицы, Святейший Патриарх Московский и всея Руси Кирилл совершил последнюю в этом году Литургию Преждеосвященных Даров в кафедральном соборном Храме Христа Спасителя г. Москвы.</p><p class="text">Его Святейшеству сослужили: <a href="http://www.patriarchia.ru/db/text/159797.html">епископ Подольский Тихон</a>; <a href="http://www.patriarchia.ru/db/text/1256306.html">епископ Богородский Антоний</a>, руководитель <a href="http://www.patriarchia.ru/db/text/602444.html">Управления Московской Патриархии по зарубежным учреждениям</a>; <a href="http://www.patriarchia.ru/db/text/301097.html">протоиерей Владимир Диваков</a>, секретарь Патриарха Московского и всея Руси по г. Москве; <a href="http://www.patriarchia.ru/db/text/235268.html">протоиерей Михаил Рязанцев</a>, ключарь Храма Христа Спасителя; духовенство г. Москвы.</p><p class="text">Богослужебные песнопения исполнил Патриарший хор Храма Христа Спасителя под управлением И.Б. Толкачева. Песнопение &laquo;Да исправится молитва моя&raquo; исполнил хор молодежного движения &laquo;Православные добровольцы&raquo; под управлением Анны Голик.</p><p class="text">На малом входе указом Святейшего Патриарха Кирилла за усердное служение Святой Церкви к празднику Святой Пасхи ряд клириков храмов Московской городской епархии, Патриарших подворий, ставропигиальных приходов и монастырей были удостоены следующих богослужебно-иерархических наград:</p><p class="text"><span style="text-decoration: underline;">права ношения палицы</span></p><ul><li>протоиерей Виталий Баранов, клирик храма Влахернской иконы Божией Матери в Кузьминках г. Москвы;</li><li>протоиерей Димитрий Бердников, клирик храма Вознесения Господня (&laquo;Большое Вознесение&raquo;) у Никитских ворот г. Москвы;</li><li>протоиерей Михаил Бузько, клирик храма вмч. Георгия Победоносца в Коптево г. Москвы;</li><li>протоиерей Петр Винокуров, настоятель храма Архангела Михаила в Царицыне г. Москвы;</li><li>протоиерей Иоанн Власов, клирик храма бессрр. Космы и Дамиана в Шубине г. Москвы;</li><li>иеромонах Георгий (Мысовский), насельник Андреевского мужского монастыря г. Москвы;</li><li>протоиерей Виктор Гусев, клирик храма Державной иконы Божией Матери в Чертанове г. Москвы;</li><li>протоиерей Даниил Зарипов, настоятель храма апп. Петра и Павла, Патриаршего подворья в Тропареве г. Москвы;</li><li>иеромонах Иоанн (Корчуков), клирик Покровского Хотькова ставропигиального женского монастыря;</li><li>протоиерей Валерий Киреев, клирик храма Покрова Пресвятой Богородицы в Красном селе г. Москвы;</li><li>протоиерей Александр Кириллин, клирик храма иконы Божией Матери &laquo;Всех скорбящих Радость&raquo; на Калитниковском кладбище г. Москвы;</li><li>протоиерей Константин Кобелев, клирик храма свт. Николая Мирликийского в Бирюлеве г. Москвы;</li><li>иеромонах Константин (Симон), насельник Высоко-Петровского мужского монастыря г. Москвы;</li><li>протоиерей Димитрий Конюхов, настоятель храма Сретения Господня в Бирюлеве г. Москвы;</li><li>протоиерей Владимир Леонов, настоятель храма прп. Андрея Рублева на Верхней Масловке г. Москвы;</li><li>протоиерей Алексий Малышев, клирик храма Живоначальной Троицы в Чертанове г. Москвы;</li><li>протоиерей Роман Марков, настоятель храма Преображения Господня в Старом Беляеве г. Москвы;</li><li>протоиерей Михаил Михайлов, клирик храма блгвв. кнн. Бориса и Глеба в Дегунине г. Москвы;</li><li>протоиерей Димитрий Можаев, клирик храма Иверской иконы Божией Матери на Всполье г. Москвы;</li><li>протоиерей Сергий Никифоров, клирик храма равноап. кн. Владимира в Старых Садех г. Москвы;</li><li>протоиерей Алексий Пшеничников, настоятель храма иконы Божией Матери &laquo;Воспитание&raquo; в Некрасовке г. Москвы;</li><li>протоиерей Александр Симаков, клирик Алексеевского женского монастыря г. Москвы;</li><li>протоиерей Виталий Ткачев, настоятель храма свт. Николая Мирликийского в Кувекине г. Москвы;</li><li>иеромонах Феодор (Юлаев), клирик храма Покрова Пресвятой Богородицы Московской духовной академии;</li><li>протоиерей Алексий Шишков, клирик храма Преображения Господня на Болвановке г. Москвы;</li></ul><p class="text"><span style="text-decoration: underline;">права ношения набедренника</span></p><ul><li>иеромонах Авраам (Павлов), насельник Донского мужского монастыря г. Москвы;</li><li>иерей Владимир Алексеев, клирик храма Благовещения Пресвятой Богородицы в Петровском парке г. Москвы;</li><li>иерей Владимир Батов, клирик Иоанно-Предтеченского женского монастыря г. Москвы;</li><li>иерей Максим Бобров, настоятель храма вмч. Димитрия Солунского в пос. Восточный г. Москвы;</li><li>иерей Алексий Воронцов, клирик храма Рождества Иоанна Предтечи на Пресне г. Москвы;</li><li>иерей Евгений Дубовец, клирик храма Рождества Иоанна Предтечи в Ивановском г. Москвы;</li><li>иерей Александр Карзан, клирик храма иконы Божией Матери &laquo;Всех скорбящих Радость&raquo; на Большой Ордынке г. Москвы;</li><li>иерей Олег Курчатов, клирик храма Живоначальной Троицы в Карачарове г. Москвы;</li><li>иерей Николай Михалушкин, клирик храма иконы Божией Матери &laquo;Живоносный Источник&raquo; в Царицыне г. Москвы;</li><li>иеромонах Паисий (Коноваленко), насельник Воскресенского Ново-Иерусалимского мужского монастыря;</li><li>иерей Иоанн Паскевич, клирик храма Казанской иконы Божией Матери в Измайлове г. Москвы;</li><li>иерей Александр Привалов, клирик храма Покрова Пресвятой Богородицы в Измайлове г. Москвы;</li><li>иерей Илия Пятибрат, клирик храма вмц. Параскевы Пятницы в Качалове г. Москвы;</li><li>иерей Иоанн Раковский, клирик храма иконы Божией Матери &laquo;Воспитание&raquo; в Некрасовке г. Москвы;</li><li>иерей Борис Смирнов, клирик Зачатьевского женского монастыря г. Москвы;</li><li>иерей Владимир Федотов, клирик храма Новомучеников и исповедников Российских в Строгине г. Москвы;</li><li>иерей Алексий Шутков, клирик храма Влахернской иконы Божией Матери в Кузьминках г. Москвы;</li></ul><p class="text"><span style="text-decoration: underline;">права ношения двойного ораря</span></p><ul><li>диакон Андрей Алексейчук, клирик храма прп. Марона, пустынника Сирийского, в Старых Панех г. Москвы;</li><li>диакон Михаил Ермачев, клирик храма Покрова Пресвятой Богородицы Московской духовной академии;</li><li>диакон Георгий Ключников, клирик храма вмч. Георгия Победоносца, Патриаршего подворья на Поклонной горе г. Москвы;</li><li>диакон Андрей Овчинников, клирик храма Успения Пресвятой Богородицы в Вешняках г. Москвы;</li><li>диакон Павел Останин, клирик храма Новомучеников и исповедников Российских в Бутове г. Москвы;</li><li>иеродиакон Прокопий (Жамков), насельник Новоспасского мужского монастыря г. Москвы.</li></ul><p class="text">Проповедь перед причастием произнес протоиерей Сергий Махонин, настоятель храма Сошествия Святого Духа в поселении Первомайское Троицкого административного округа г. Москвы (Одигитриевское благочиние викариатства Новых территорий г. Москвы).</p><p class="text">По окончании Литургии Предстоятель Русской Церкви обратился к верующим с проповедью.</p><p class="text">В алтаре Храма Христа Спасителя состоялась беседа Святейшего Патриарха Кирилла с награжденным духовенством. От лица награжденных Святейшего Владыку поблагодарил священник Александр Карзан, клирик <a href="http://www.patriarchia.ru/db/text/254743.html">храма иконы Божией Матери &laquo;Всех скорбящих Радость&raquo; на Большой Ордынке</a> г. Москвы, секретарь председателя Отдела внешних церковных связей.</p><p class="text">Напутствуя духовенство, Предстоятель Русской Церкви сказал:</p><p style="padding-left: 30px;" class="text">&laquo;Благодарю Вас за Ваши добрые слова! Всех вас, братия, еще раз сердечно поздравляю с наградами. Эти награды связаны не просто с выслугой лет, но действительно являются свидетельством признания ваших заслуг. Я всегда внимательно читаю биографии духовенства. Очень сожалею, что не всегда могу лично с вами встречаться. Вы вспомнили Смоленск. Там я знал не только каждого батюшку, но и каждую матушку. Говорю это к тому, что для меня личный опыт общения с духовенством всегда был очень важен.</p><p style="padding-left: 30px;" class="text">Сейчас я знакомлюсь с вами во время хиротоний, которые совершаю над всеми священнослужителями, рукополагаемыми в Московской епархии с 2009 года. И, конечно, знакомлюсь с вашими личными делами, смотрю на ваши фотографии, а сейчас имею возможность лицом к лицу вас всех видеть. Хочу поблагодарить вас за ваши труды.</p><p style="padding-left: 30px;" class="text">Я отмечаю несомненный рост уровня нашего духовенства. Большинство из вас очень хорошо проповедует, большинство из вас хорошо знают современную жизнь наших прихожан. Дай Бог, чтобы все эти знания, которые вы приобретаете и через обучение, и через опыт жизни, в полной мере служили целям вашего пастырского служения. И самое главное, что я хотел бы вам пожелать, чтобы никогда вы к этому служению не привыкали, чтобы не возникало чувство привычки, утомления и даже &mdash; через это &mdash; небрежение святыней.</p><p style="padding-left: 30px;" class="text">Всякий раз, подходя к Престолу, помните, что вы прикасаетесь к Престолу Божию. Всякий раз, совершая Святую Евхаристию, помните, что через Вас совершается великая тайна освящения рода человеческого. Для того чтобы было так, нужно обязательно не оставлять своей личной молитвы, покаяния. Даже если не удается часто совершать исповедь или приходить на исповедь к духовнику, каждый день элемент покаяния должен быть в вашей молитве. Вы должны себя все время настраивать, эта струна вашего инструмента всегда должна быть натянута. Мы знаем, как в фортепиано, в любом другом струнном инструменте спускаются струны, ослабевают от частой игры, и чтобы их вновь настроить, обращаются к специалисту. Вы сами должны быть специалистами, настраивающими свои внутренние струны. Они всегда должны быть натянуты, всегда должны издавать правильный звук. Этого я хотел бы всем вам пожелать. Храни вас Господь&raquo;.</p><p class="text"><strong>Пресс-служба Патриарха Московского и всея Руси</strong></p></div>
<div class="item-list-holder gray">
 <div class="title">Последние публикации раздела</div>
 <ul class="item-list">
<li><ul class="tools"><li>12 апреля 2017</li></ul><div class="text"><p><a href="/patriarch/2017-04-12/7113748.html">Патриаршее поздравление епископу Канберрскому Георгию с 30-летием иерейской хиротонии</a></p></div></li>
<li><ul class="tools"><li>11 апреля 2017</li></ul><div class="text"><p><a href="/patriarch/2017-04-11/7113820.html">Проповедь Святейшего Патриарха Кирилла в Великий Вторник после Литургии в Новоспасском монастыре</a></p></div></li>
<li><ul class="tools"><li>11 апреля 2017</li></ul><div class="text"><p><a href="/patriarch/2017-04-11/7112848.html">В канун Великой Среды Святейший Патриарх Кирилл принял участие в вечернем богослужении в Борисоглебском Аносине ставропигиальном монастыре</a></p></div></li>
<li><ul class="tools"><li>11 апреля 2017</li></ul><div class="text"><p><a href="/patriarch/2017-04-11/7112523.html">Поздравление Святейшего Патриарха Кирилла А.И. Бибилову с избранием на пост Президента Республики Южная Осетия</a></p></div></li>
<li><ul class="tools"><li>11 апреля 2017</li></ul><div class="text"><p><a href="/patriarch/2017-04-11/7111048.html">В Великий Вторник Святейший Патриарх Кирилл совершил Литургию в Новоспасском ставропигиальном монастыре</a></p></div></li>
<li><ul class="tools"><li>11 апреля 2017</li></ul><div class="text"><p><a href="/patriarch/2017-04-11/7110743.html">Патриаршее поздравление архиепископу Брюссельскому Симону с 30-летием архиерейской хиротонии</a></p></div></li>
<li><ul class="tools"><li>10 апреля 2017</li></ul><div class="text"><p><a href="/patriarch/2017-04-10/7110731.html">Слово Святейшего Патриарха Кирилла в канун Великого Вторника в Алексеевском ставропигиальном монастыре</a></p></div></li>
 </ul>
</div>

 </div>
</div>


</div>
      
<div id="footer">
  <div class="column1">
    <strong class="logo"><a href="/">Cедмица.RU</a></strong>
    <div class="site-info">
      <div class="title">Cедмица.RU</div>
      <p>Церковно-Научный Центр «Православная Энциклопедия» <br />По Благословению Святейшего Патриарха Московского и Всея Руси Кирилла <br />
         &copy; Православная Энциклопедия, 2001&ndash;2017. Все права защищены <br />
         &copy; Сделано в <a href="//stack.net/">Stack Group</a>, 2008&ndash;2017
      </p>
    </div>
  </div>
  <div class="column2">
    <ul class="footer-nav">
      <li><a href="/news/" >Новости</a></li>
      <li class="active"><a href="/patriarch/" >Патриарх</a></li>
      <li><a href="/pub/" >Статьи</a></li>
      <li><a href="/video/" >Видео</a></li>
      <li><a href="/photo/" >Фото</a></li>
      <li><a href="//www.pravenc.ru/" target="_blank">Энциклопедия</a></li>
      <li><a href="/lib/" >Библиотека</a></li>
    </ul>
    <noindex>
    <ul class="footer-subnav">
      <li><a href="//old.sedmitza.ru/subscription/" rel="nofollow">Подписка</a></li>
      <li><a href="#feedback" id="feedback" name="feedback">Написать нам</a></li>
      <li><a href="/contact_info.html">Контакты</a></li>
      <li><a href="/about.html">О сайте</a></li>
    </ul>
    </noindex>
    <div class="footer-row">
<form action="/search/" class="search">
  <fieldset>
    <input type="text" name="text" value="Поиск по сайту" />
    <input class="srch-btn" type="submit" value="" />
  </fieldset>
</form>

<ul class="count-list"><li><!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t44.2;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet' "+" width='31' height='31'><\/a>"); </script><!--/LiveInternet--></li>
<li><script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?336559"></script><noscript><img src="//counter.rambler.ru/top100.cnt?336559" alt="" width="1" height="1" /></noscript><a href="//top100.rambler.ru/home?id=336559"><img src="//top100-images.rambler.ru/top100/banner-88x31-rambler-green2.gif" alt="Rambler's Top100" width="88" height="31" /></a></li>
<li><a href="//www.yandex.ru/cy?base=0&amp;host=www.sedmitza.ru"><img src="//www.yandex.ru/cycounter?www.sedmitza.ru" alt="Яндекс цитирования" width="88" height="31" /></a>
</li>
<li><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-261055-2', 'auto');
  ga('send', 'pageview');

</script></li></ul>
</div>
  </div>
</div>
<a href="http://www.sedmitza.ru/forum.html" title="Форумы" style="position:absolute;top:-100px;left:-100px;">Форумы</a>

    </div>
  </div>
</div>
<div id="jquery-templates"></div>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
</body>
</html>
        
